+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Seltsames Login

  1. #1
    Erfahrener Benutzer
    Registriert seit
    07.07.2008
    Beiträge
    588
    Danke
    8
    Erhielt 9 Danke für 3 Beiträge

    Standard Seltsames Login

    Ist mir gerade aufgefallen und hat mich etwas verwundert. Ich habe mich einloggen müssen. Dachte da wäre halt mal wieder das Cookie verschwunden. Die Anmeldung wurde akzeptiert, aber nach dem Refresh war wieder Maske zu sehen wo ich mich anmelden kann. Nachdem ich das Spiel dreimal wiederholt habe, ist mir aufgefallen dass auf der Startseite die Felder zum einloggen seit neuestem nicht verschwinden. Eingeloggt scheine ich aber trotzdem zu sein, denn ich kann mich unten in der Liste sehen und auch jetzt beim schreiben steht da "Angemeldet als sparhawk".

    Ist aber etwas irritierend, denn normalerweise verschwinden doch die Eingabefelder fürs Einloggen wenn man bereits eingeloggt ist.

  2. #2
    Erfahrener Benutzer
    Registriert seit
    18.06.2008
    Ort
    Hochfranken
    Beiträge
    896
    Danke
    16
    Erhielt 16 Danke für 13 Beiträge

    Standard

    Ich hab das Problem immer, nach nen Browser-Update !
    ..zuletzt vergangene Woche .
    Ich lösch dann immer den Cache, dann gehts wieder ....
    Essen,Passau,Selb - sonst nix


    Das Vorwerk unsere Heimat - Unser Stolz der VER !

  3. #3
    Statistiker | Admin Avatar von Jochen
    Registriert seit
    15.02.2008
    Ort
    Essen
    Beiträge
    11.357
    Danke
    119
    Erhielt 269 Danke für 101 Beiträge

    Standard

    nachdem du dich eingelogt hast, und du bekommst wieder das Login-Fenster, klicke doch einfach mal in irgend einen Thread und versuche mal, ob du Antworten kannst. Normal solltest du das koennen, d.h. du bist eingeloggt.
    An den Cookies wuerde nichts veraendert.
    Eine kleine Foren-Aufmerksamkeit? | Forums - wiki | Moskitos auf Twitter

    Alles was zählt ist der Augenblick,
    in dem du der Teil von etwas Besonderem bist!!!

  4. #4
    Erfahrener Benutzer
    Registriert seit
    07.07.2008
    Beiträge
    588
    Danke
    8
    Erhielt 9 Danke für 3 Beiträge

    Standard

    Antworten funktioniert ganz normal, auch alles andere. Ist nur irritierend da man meint man wäre nicht eingeloggt. Allerdings scheint das nur zu Hause so zu sein. Hier zeigt der Browser ganz normal an. Wird wohl so sein wie Blauweisser sagt. Ich werde dann mal zu Hause den Browser updaten und es nochmal probieren.

+ Antworten

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •